Vuser_336749
2022-08-06 08:13
VM算法平台

VM4.0使用本地图片做测试报错模板版本号与匹配版本号不符合

[图片]
[图片]
使用本地图片做测试报错模板版本号与匹配版本号不符合

  • 18
  • 0
  • 分享

全部回答1

琥珀川

已采纳

你好,针对出现的报错情况,可能有以下原因:

1、方案是0415之前版本创建的,如果是这种情况,因为0415版本是维护的版本,可能存在旧的模板不兼容的情况,建议再新创建模块和模板使用;

2、安装VM4.0存在异常(可能是现场安装了4.0的VM之后还安装了其他版本),建议可以重新安装一遍4.0。

如果没能准确解答您的问题或还存在疑问,可继续追问,感谢您的支持!

2022-08-07 12:19
    |
  • 评论
  • |

请升级浏览器版本

您正在使用的浏览器版本过低,请升级最新版本以获得更好的体验。

推荐使用以下浏览器